[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#447682: RFP: linux-source-2.6.23 needed

Package: wnpp
Severity: wishlist
X-Debbugs-CC: debian-devel@lists.debian.org

--- Please fill out the fields below. ---
Please add linux-source-2.6.23 to the unstable repo. There are several features I'm dying to try.
(sorry for possible bug duplicate, stupid reportbug use wrong mta)

Package name: linux-source
Version: 2.6.23
Upstream Author: [NAME ]
URL: [http://example.com]
License: [GPL, LGPL, BSD, MIT/X, etc.]
Description: [DESCRIPTION]

Reply to: