[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Troubles on Sparc

Hello, thanks for your support, i have debian etch installed on a SunFire T2000 sparc64, and i want to configure sun-java for my machine but i cannot get a package for sparc

The uname -a throws:
Linux axiacore 2.6.18-4-sparc64-smp #1 SMP Tue May 1 22:54:26 UTC 2007 sparc64 GNU/Linux

Can you help me?, its very important

Camilo Hernando Nova
"Silence is a source of great strength." Lao Tzu

AxiaCore CEO

Reply to: