[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: packages newer in Ubuntu than in Debian

On Thu, 2007-05-10 at 19:47 +0200, Amir Tabatabaei wrote:
> Hi,
> On Thu, 2007-05-10 at 08:01 +0200, Bart Martens wrote:
> > Should be better now.  If you still see false positives, then I'm very
> > interested.
> There is no gaim in unstable any more, but its renamed to pidgin.

At this moment "gaim" is still in Unstable. [0][1]  This package will
disappear from the list [2] when it is removed from Debian. [3]

[0] http://packages.qa.debian.org/g/gaim.html
[1] http://packages.debian.org/gaim
[2] http://people.debian.org/~bartm/borg/outdated.html
[3] http://www.debian.org/doc/manuals/developers-reference/ch-pkgs.en.html#s-removing-pkgs

But, thanks for reporting this.


Bart Martens

Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: