[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: What's needed to integrate backports at full scale

On Sun, Apr 15, 2007, Raphael Hertzog wrote:
> Build-Depends: perl (>= 5.8.0), libmysqlclient15-dev
> Sarge-Build-Depends: perl (>= 5.8.0), libmysqlclient12-dev

 This is not very practical when the build-deps get very long and it's
 not a place where you can use substvars.  :-/

Loïc Minier
"For subalterns, saying something intelligent is as risky as saying something

Reply to: