[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: List of packages with problems wrt release

> Christian Perrier <bubulle@debian.org>
>   localization-config (U): in unstable (1.0) but not in testing.

Not in testing on purpose. localization-config is not suitable for
release. At the moment it was updated/uploaded, there was some hope
that it could be useful for D-I but it finally turns out that we can
live without it.

It is currently left in the archive in case Konstantinos Magaritis
thinks that he can make something of it during the lenny release

Attachment: signature.asc
Description: Digital signature

Reply to: