[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Some emacs modes only depends on *emacs21, mass bug filing?


On Thu, 14 Dec 2006 00:23:56 +0100, Arnaud Fontaine wrote:
> Here is the list of the affected packages (this kind of problem may
> already have been reported for some packages in this list):
> Fumitoshi UKAI <ukai@debian.or.jp>
>    w3m-el

This is bug #321995 [1], quite old, I'm cc:ing the maintainer in case
he doesn't read d-d.

Thx, bye,
Gismo / Luca

[1] http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=321995

Attachment: pgpGYGa2oPz8B.pgp
Description: PGP signature

Reply to: