[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: malsync ready for adoption

On Sunday 15 October 2006 21:48 pm, Ludovic Rousseau wrote:
> If you are interested you should also adopt libmal. It causes a problem
> on kpilot and I offered the package to the kpilot maintainer without an
> answer from him. See #389353.
> If no one adopt it I will request the removal of malsync from unstable.

Sorry, I missed that message.  I'm not interested in maintaining libmal; it's 
just an optional add-on to kpilot.  If libmal were removed from unstable, I 
would most likely just recompile kdepim with the libmal-dev build-dep cut 

By the way, where did you get the idea that the submitter of #389353 and the 
kpilot maintainer were the same person?  I'm not "Peter Robin". :)
Daniel Schepler

Reply to: