[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Moving /var/run to a tmpfs?

* Marco d'Itri <md@Linux.IT> [2006-09-16 20:20]:

> etch requires a 2.6 kernel too.
No. Debian won't provide a 2.4 kernel for etch but it works fine with
self built ones.

yours Martin
<maxx@debian.org> ---- Debian GNU/Linux - The Universal Operating System
<Rhamphoryncus> guess "lp0 on fire" finally got taken literally..
[on 20.11.2002 satie.debian.org burnt down due to a fire in the Twente 
university in Enschede, NL]

Reply to: