[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#363466: ITP: xfce4-verve-plugin -- Verve (command line) plugin for Xfce 4.4 panel

Package: wnpp
Severity: wishlist
Owner: Debian Xfce Maintainers <pkg-xfce-devel@lists.alioth.debian.org>

* Package name    : xfce4-verve-plugin
  Version         : 0.3.0
  Upstream Author : Jannis Pohlmann <jannis@xfce.org>
* URL             : http://xfce-goodies.berlios.de
* License         : GPLv2
  Programming Lang: C
  Description     : Verve (command line) plugin for Xfce 4.4 panel

Verve plugin is a command line plugin for 4.4 Xfce panel, with 
autocompletion and command history

-- System Information:
Debian Release: testing/unstable
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (500, 'stable')
Architecture: powerpc (ppc)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.16
Locale: LANG=en_IE@euro, LC_CTYPE=en_IE@euro (charmap=ISO-8859-15)

Reply to: