[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: New versions of teTeX and libkpathsea: please test your packages

Re: Frank Küster in <874q87wxgg.fsf@alhambra.kuesterei.ch>
> teTeX-3.0 has been in experimental for a while and will be uploaded to
> unstable as soon as library transitions are allowed again[1].

tetex-bin and -base 3.0-9 are now in unstable, for those wanting to
rebuild their packages.

> - your package Build-Depends on tetex-{bin,base, or extra}:
> - your package Depends on teTeX:
> - your package provides additional fonts for use with TeX
> - your package depends on libkpathsea:

cb@df7cb.de | http://www.df7cb.de/

Attachment: signature.asc
Description: Digital signature

Reply to: