[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Sid Upgrade, gstreamer0.8-oss (0.8.11-1.1)


I was upgrading Sid and I saw this error message. I dunno if one goes to BTS
or just here to report this. I hope it can be seen by someone who takes care
of this package.

Setting up gstreamer0.8-oss (0.8.11-1.1) ...
OIL: ERROR liboiltest.c 309: oil_test_check_impl(): function
fbCompositeSolid_nx8888mmx in class composite_over_argb_const_src failed check
(1.67772e+07 > 100) outside=0


Open WebMail Project (http://openwebmail.org)

Reply to: