[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problem installing libmotif-dev on debian sarge stable

Andrew Vaughan schrieb am Donnerstag, den 28. Juli 2005:

> libmotif-dev is in non-free.

So what: 
	root@lisa:/# apt-get install libmotif-dev 
	Reading Package Lists... Done
	Building Dependency Tree... Done
	The following extra packages will be installed

Still works

Best wishes Alex

Reply to: