[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian "Sarge" Support

As far as I can see - Debian "Sarge" / Debian "testing" / Debian
GNU/Linux 3.1 - now has support both for Reiserfs [?? 3.6.19??] 
and Reiser4 [?? 1.0.3 ??]. There is a kernel patch against version
2.6.8 for Reiser4.

Hope this helps - everyone feel free to correct me if I'm wrong :)


Reply to: