[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Subversion / swig1.3

subversion depends on swig >= 1.3.22-2 which is in unstable. but it's not in testing yet because swig cannot be put into testing because it would break subversion 1.0.6-2 ;-) did I miss something or is this just a bug in the testing script and needs manual hinting?


Reply to: