[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#276228: RFH: pcmcia-cs -- PCMCIA Card Services for Linux

Package: wnpp
Severity: normal

I currently don't have the time and energy to maintain this package
properly, so I hereby request co-maintainer(s) for it. There are
currently no RC bugs in it and I will probably fix them if they arise,
but there are other things to do like updating to the latest upstream
version (although not for sarge). The package has an Alioth project
with a Subversion repository so it should be fairly easy to cooperate,
and I will also be available to discuss things by email.

The PCMCIA support in debian-installer could also use some


Reply to: