[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#266007: general: "Unable to resolve GL/GLX symbols message when starting OpenGL application"

reassign 266007 libqt3c102-mt
thanks mate

Hi.  This appears to be the same issue as #264928.

The fix is to upgrade your libqt3c102-mt to version 3:3.3.3-1, where
this was fixed by the Qt maintainer.  If you can't upgrade just yet,
installing xlibmesa-dev is a workaround solution.


Reply to: