[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#257657: Intending to package and maintain python-irclib for Debian.

Package: wnpp
Followup-For: Bug #257657

Will ask Cosimo Alfarano to upload this package for me. (I'm not a
Debian developer)

-- System Information:
Debian Release: testing/unstable
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: i386 (i686)
Kernel: Linux 2.6.6
Locale: LANG=ru_RU.KOI8-R, LC_CTYPE=ru_RU.KOI8-R

Reply to: