[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: raising severity of reports filed for packages build-depending on gcc-3.2

Martin Michlmayr writes:
> * Adrian Bunk <bunk@fs.tum.de> [2004-04-02 02:11]:
> > > What are your plans with gcc-3.0?  It seems there are only a few
> > > build-depends on hppa.

The idea was to keep gcc-3.0 for the libstdc++3 package to satisfy
external/third party software. But currently no such software is known
to me. Many third party packages still use libstdc++2.x.


Reply to: