[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: raising severity of reports filed for packages build-depending on gcc-3.2

On Thu, Apr 01, 2004 at 09:11:56PM +0100, Martin Michlmayr wrote:
> * Matthias Klose <doko@cs.tu-berlin.de> [2004-03-31 09:18]:
> > 	#236442		vlc
> Needs 3.2 on PowerPC only.  Can anyone test if this is still true?

Unfortunately it's painful to test this at the moment due to #240907.

Colin Watson                                  [cjwatson@flatline.org.uk]

Reply to: