[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Backporting Mailman and Python2.3?

* Ryan Verner wrote:
> My end goal is to get a more recent version of Mailman running on my
> woody system; if anybody's already got packages (for mailman,
> python, or python+mailman), or can give me tips on how to do so,
> please let me know.

This was already discussed here a few weeks ago. Check the mailinglist


Reply to: