[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Package not entering testing?

Colin Watson <cjwatson@debian.org> writes:
> That page is out of date (a known problem); testing now has jspwiki
> 2.0.52-3, the same version as unstable. You might find grep-excuses from
> the devscripts package more reliable.

Ah, thanks. One learns something new every day :)

* Sufficiently advanced magic is indistinguishable from technology (T.P)  *
*           PGP public key available @ http://www.iki.fi/killer           *

Reply to: