[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Nvidia OpenGL/GLX libraries with 'new-style' ELF

On Thursday 27 November 2003 21:58, Bruce Stephens wrote:
> The nvidia-glx package will do all this for you.  When you install it,
> it'll run a test program and offer to install the TLS library if it
> detects a suitable kernel version and glibc.

That's only in the last revision of the package, still in sid. Worked well for 
me, thanks to the packager :)


Reply to: