[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

old lib still needed

% netscape
netscape: error while loading shared libraries:
libstdc++-libc6.1-1.so.2: cannot open shared object file: No such file
or directory

That is Netscape 4.8 and I still need it to testing my WWW-pages.

In testing and unstable that file is inside none of those packages. In
stable (Woody) it is in package called "libstdc++2.9-glibc2.1". So,
please, include that package in next version of Debian, too.

Juhapekka "naula" Tolvanen * * http colon slash slash iki dot fi slash juhtolv
"Neque porro quisquam est, qui dolorem ipsum quia dolor sit amet, consectetur,
adipisci velit, sed quia non numquam eius modi tempora incidunt ut labore et
dolore magnam aliquam quaerat voluptatem."                              Cicero

Reply to: