[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gcc 3.2 transition clarification

On Jan 08, Colin Watson <cjwatson@debian.org> wrote:

 >(I'm assuming that we're talking about every package that depends on
 >libc6, and that very few have been compiled with gcc3.2 yet.
gcc 3.2 is not actually needed, only a new enough binutils package
(which IIRC is even in stable).


Reply to: