[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Eclipse

>>>>> "Brian" == Brian May <bam@debian.org> writes:
    Brian> Is it DFSG compliant?

Eclipse itself is DFSG compliant.  However, it depends on Java2,
forcing it into contrib (for now at least) & making it unbuildable on
most architectures.


"So if she weighs the same as a duck, she's made of wood."... "And
therefore?"... "A witch!"

Reply to: