[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Lack of wget-ssl (was: Accepted wget 1.8.1-6.1 (i386 source))

Previously Tomasz Papszun wrote:
> What can I do if I want to have https support in wget installed on my
> systems? I can't uninstall wget-ssl and install wget from woody as it
> doesn't support https.
> Am I to use wget from "testing" (1.8.2-5)? Is it safe?

I suggest you indeed get the source for the wget package in testing
and rebuild that for woody.


Wichert Akkerman <wichert@wiggy.net>           http://www.wiggy.net/
A random hacker

Reply to: