[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libc6-2.3.1 and perl-5.8 in testing?

At Sat, 2 Nov 2002 01:12:59 +0100,
Svante Signell wrote:

> What is holding the latest perl and especially glibc from entering
> testing? Many packages depend on them...

The new glibc isn't installed on all architectures, I don't think.


Reply to: