[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: semi-moderating debian lists

Josip Rodin wrote:
> (It would seem appropriate to provide working .debs to substantiate these
> claims, but somehow you people keep avoiding that :)

Ok. Done:

deb http://people.debian.org/~sanvila/debian woody main

"apt-get install spamassassin" and you'll get SA 2.43-1 compiled for woody.

[ I've also included libnet-smtp-server-perl from testing "as is", since
  it works under woody without modifications at all ].

Reply to: