[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Help! I need an old version of snmp package

Hi list,

I need the 4.2.1 version of the snmp package. Does anyone still have this 
version as a deb? (maybe source deb package?)

The reason why I need this version is, that after this version some output 
of the program changed and I have another application which relies on this 

Thanx for help


Reply to: