[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#163382: general: Woody installs kernel 2.4.18-bf24, but source provided is 2.4.18

> -----Original Message-----
> From: Patrick Quinn-Graham [mailto:pftqg@pftqg.com] 
> Would make it easier if the kernel version installed matched the
> of the source.

"apt-get source kernel-image-2.4.18-bf2.4"

Mix and match with kernel-source-2.4.18, and you're good to go.

... Adam

Reply to: