[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Why is ocaml 3.06-6.1 not entering testing ?

Hello, ...

Could someone help me out with this ?

ocaml 3.06-6.1 has not entered testing yet, and accordying to :


it is because the package are not available on ia64 and sparc.

But, packages for ia64 and sparc where autobuilt on september 24, as can
be seen on :


and :


But the above two builds are _not_ in the archive (at ftp.debian.org).

Does someone know what is happening here and how it can be solved ?


Sven Luther

Reply to: