[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

another REJECT

oh no! 0.4pre2 is higher than 0.4, i screwed up! how am i supposed to
fix this now?

  Rejected: kmymoney2_0.4-1_i386.deb: old version (0.4pre2-1) in
  unstable >= new version (0.4-1) targeted at unstable.

martin;              (greetings from the heart of the sun.)
  \____ echo mailto: !#^."<*>"|tr "<*> mailto:"; net@madduck
"men always want to be a woman's first love.
 women have a more subtle instinct:
 what they like is to be a man's last romance."
                                                        -- oscar wilde

Attachment: pgpJpSoiQPX9G.pgp
Description: PGP signature

Reply to: