[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Mark.Martinec@ijs.si: Re: perl 5.8 breaks amavis]

On Thu, Aug 29, 2002 at 12:00:41PM +0200, Marcelo E. Magallon wrote:
>  Looking at the dependency line, yes, that seems to be the case.  My
>  guess is the reporter performed a dist-upgrade and that removed the
>  libunix-syslog-perl package.

Something like that.. My mail was bouncing for about 8 hours because of
a broken locally-installed amavis. :-(

Hamish Moffatt VK3SB <hamish@debian.org> <hamish@cloud.net.au>

Reply to: