[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#152306: ITP: libdbd-pg-ruby -- Ruby database driver for PostgreSQL

Package: wnpp
Version: N/A; reported 2002-07-08
Severity: wishlist

* Package name    : libdbd-pg-ruby
  Version         : 0.0.15
  Upstream Author : Michael Neumann <neumann@s-direktnet.de>
* URL             : http://ruby-dbi.sourceforge.net/
* License         : GPL
  Description     : Ruby database driver for PostgreSQL

This is DBD::Pg for Ruby. It's dependent on libdbi-ruby (that I've ITPed
already). The whole structure is equivalent to Perl's DBI/DBD.

I can easily maintain this package, since I am using it



-- System Information
Debian Release: 3.0
Architecture: i386
Kernel: Linux zeus 2.4.18 #1 Ter Jun 4 17:28:03 BRT 2002 i686
Locale: LANG=pt_BR, LC_CTYPE=pt_BR

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: