[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

UPSTREAM SOURCE NOTICE - libpam-pgsql



Afternoon folks,

This is an FYI regarding libpam 0.5.2-5.

The server hosting the domain is currently undergoing upgrades and preventative security auditings.
As such, I'm unable to post 0.5.2-5 to the domain until this is completed.

As soon as this is done, I will update the domain. Please accept my apologies for the delay,
but at the moment, it's out of my hands.

-- 
David D.W. Downey <david-downey@codecastle.com>
Upstream - libpam-pgsql.codecastle.com
Debian - Woody: 0.5.2-3 Sid: 0.5.2-5
State - bugs.debian.org/libpam-pgsql
"The price of Free Software is Eternal Literacy."

"I'd rather die on my feet, than live on my knees."
		Deloris Clayborn

Attachment: pgpUmpiB5fVEL.pgp
Description: PGP signature


Reply to: