[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Still a buggy base-config version in woody

base-config version 1.33.17 is still in the current woody archive, and
it still prevents the installation process from performing correctly.

Isn't version 1.33.18 supposed to be tested a few days before the
release, and as such to be included in woody very soon ?
Does anyone know about this issue ?

 .''`.           Josselin Mouette        /\./\
: :' :           josselin.mouette@ens-lyon.org
`. `'                        joss@debian.org
  `-  Debian GNU/Linux -- The power of freedom

Attachment: signature.asc
Description: PGP signature

Reply to: