[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

any chance to see jre1.3 in debian one day ?

I ITP'd leanedit 105 days ago. Unfortunately it depends on jre1.3 and there are licence problems to get Blackdown's j2sdk1.3 into Debian.

Is there a chance to get this problem solved xooner or later ? What is the current state of the package ? I also noticed it was removed from Debian web pages someweeks ago and people willing to install it have to dig into forgotten web archives.

Eric VAN BUGGENHAUT     "Hay tampones y tampones..." (Eva Serrano)
        \_|_/           Av. Santa Engracia, 54
       \/   \/          E-28010 Madrid - tfno:+34(91)2041100
a n d a g o  |--        http://www.andago.com
       /\___/\ 		"Innovando en Internet"
        / | \           eric@andago.com

Reply to: