[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [kmail] yes, it's stuffed

On Wednesday 12 December 2001 04:50 am, Daniel Stone wrote:
> Hi all,
> I'm getting a great many messages telling me that kmail and knode are
> both stuffed in 2.2.2-5. By simple empirical evidence, this appears to
> be correct; however I did not compile 2.2.2-5 myself (it was sponsored),
> so it may be a bad compile/upload on that person's behalf.
fyi, both kmail & knode 2.2.2-5 work fine for me.... i'm sending this with 
kmail right now. :)

woody box, current as of yesterday. i'm using yesterday's kde packages from 

Reply to: