[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Early draft of release notes

> actually debian should use 2.2.20, not 2.2.19, turns out ya ptrace
> security hole has been found...

Yeah, which is nearly unreproducable if you remove a setuid script or

And even with them there, its not very reproducable.

Scott Dier <dieman@ringworld.org> <sdier@debian.org>
http://www.ringworld.org/  #linuxos@irc.openprojects.net

Reply to: