[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Simple way to downgrade libc6 (fix Konqueror, Mozilla and Galeon problems)



On Fri, Sep 28, 2001 at 09:49:42PM +1000, Mark Purcell wrote:
> For those who are interested in the problem with libc6, please
> look at:
> 
> http://bugs.debian.org/libc6

Wow.  That's a lot of bugs.

In light of part of the package changelog,

glibc (2.2.4-2) unstable; urgency=low

  * Updates from CVS Head, includes some s390 fixes, closes: #109072

the following might make for amusing reading:

http://lists.debian.org/debian-devel/2001/debian-devel-200107/msg02002.html
http://bugs.debian.org/107062

-- 
G. Branden Robinson                |      To stay young requires unceasing
Debian GNU/Linux                   |      cultivation of the ability to
branden@debian.org                 |      unlearn old falsehoods.
http://people.debian.org/~branden/ |      -- Robert Heinlein

Attachment: pgpCEFIAonJcu.pgp
Description: PGP signature


Reply to: