[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Preview of new Ghostscript packages - please test

Torsten Landschoff <torsten@debian.org> writes:

> - Adding the wrappers to gs-common (ps2pdf etc.)

Is that a good idea?  I know the scripts have changed between GNU and
Aladdin GS, to make things somewhat more secure.  You naturally won't
be able to use the Aladdin versions in gs-common, but that means that
you will lose features.

Alan Shutko <ats@acm.org> - In a variety of flavors!
Give your very best today.  Heaven knows it's little enough.

Reply to: