[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: old lvm-packages

On Mon, Aug 20, 2001 at 07:26:13PM +0200, Ulrich Wiederhold wrote:

> Hello,
> at the moment I use this packages:
> ~ $ ls /var/cache/apt/archives/lvm*
> /var/cache/apt/archives/lvm-common_1.3_i386.deb
> /var/cache/apt/archives/lvm10_1.0-1_i386.deb
> I updated my PC this morning. I have problems now with my lvm because I
> haven´t backuped my VGDA with the old version. I need to reinstall the
> old one, backup the VGDA, upgrade again and replay the backup.
> Could please anybody send me the old debs as PM or upload them to a url?

You can find lvm 0.9 at:


I don't know for certain, but I suspect that the version of lvm-common doesn't

 - mdz

Reply to: