[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: mgetty package

Edward Betts <edward@debian.org> wrote:
> Do you have a URL for your patch?


The text to Phil Hands was:

This version can be used to generate a Debian package (untested, wrong
version), using 1.1.26.orig mgetty.

Could the Debian maintainer give me a few advices on it ?  We are trying
to merge as much as possible into the stock mgetty, in order to make
porting easier and allow Debian to have a modern mgetty/vgetty version.

Thank you for your time.

Reply to: