[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [warning] perl-5.6.1 uploaded, some packages will break



In article <20010522032908.A27171@compusol.com.au>
bod@debian.org writes:

>>     libnkf-perl                 95422

Sorry, maintainer of the package was changed. I'll upload it RSN.
-- 
NOKUBI Takatsugu
E-mail: knok@daionet.gr.jp
	knok@namazu.org / knok@debian.org



Reply to: