[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: dh_installman since debhelper 3.0.19?

On Thu, May 10, 2001 at 02:50:06PM +0200, Domenico Andreoli wrote:
> i want to use dh_installman in my debian/rules. am i correct to
> depend on debhelper (>>3.0.19)?

No. As the current version in unstable is 3.0.19 this would be rather
unfortunate. You should build-depend on debhelper (>= 3.0).



Reply to: