[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: build depends on kernel-headers

>Now, how are we going to support: If there's a version of libc6 that's
>known to use kernel headers incompatible with a particular
>kernel-headers-*, then a package compiled against those kernel headers
>should conflict with that libc6.

Eh?  Why would this be useful?


Reply to: