[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#63154 acknowledged by developer (closing gcc272 bugs)

Debian Bug Tracking System writes:

> gcc272 ( unstable; urgency=low
>   * Close all gcc272 in the Debian bug tracking archive. The use of
>     gcc272 is deprecated. The only reason it exists is to have a
>     compiler for the linux kernel 2.0.x.

Building a 2.2.x kernel with make-kpkg (and possibly otherwise) still
seems to use gcc 272 on my system.  Is this right?


Reply to: