[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages to run kernel 2.4.x on potato (release 7)

On Sun, Apr 08, 2001 at 03:34:01AM +0200, Torsten Landschoff wrote:
> 0.8.1i as included in potato works like a charm. We are using it 
> utility set for each kernel patch of lvm. imo the kernel 
> interface has to be backward compatible at least for a few
> versions...

You did note the version number on the software you're using, right?

Mike Stone

Reply to: