[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

known libc6 2.2.2-2 install failure

Ok, it is now a known issue (since I've gotten 5 bug reports over the
past 2 hours). Please refrain from sending more bug reports, and remove
libc6-i586 or libc6-i686 to fix the problem, or don't upgrade until
2.2.2-3 is available sometime tomorrow.

Thanks to all those that did send bug reports.


/  Ben Collins  --  ...on that fantastic voyage...  --  Debian GNU/Linux   \
`  bcollins@debian.org  --  bcollins@openldap.org  --  bcollins@linux.com  '

Reply to: