[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: nautilus1.0 in woody...



HI Brad, hi all..

[...nautilus-problems...caan't nstall it on woody...]

On Wed, Mar 21, 2001 at 04:49:09PM -0800, Bradley Bell wrote:
|Looks like you got screwed over by the dependencies on some ximian (helix)
|packages.  I had similar problems in the past, and decided that it's better
|to stay with the debian versions.  You'll probably have to purge the
|ximian/helix packages by hand.

oh, do I understand, that I should better use gnome from debian? hmmmm.
I upgrade from potato to woody last month. On potato nautilus worked fine,
but I have had to reinstall my system, so I wonder, it doesn't install any
more yet.
I use gnome 1.4beta on my woody, schuold this be my problem?

cheers
		Jan
-- 
One time, you all will be emulated by linux!

----
Jan- Hendrik Palic
Url:"http://www.billgotchy.de";
E-Mail: "palic@billgotchy.de"

Attachment: pgpL8K6_tlVdX.pgp
Description: PGP signature


Reply to: